30 UNIDAD TELEFONO IP: GAMA MEDIA; FUNCIONES DE AUDIO AUDIO HD: TELEFONO HD, ALTAVOZ HD; AURICULAR COMPATIBLE CON AUDFFONOS (HAC), PANTALLA ACUSTICA, FILTRADO DE RUIDO INTELIGENTE, ODECS: G.722, PCMU (G.711A), PCMA (G.711P), G.723.1, G.729, G.729A, G.7298G.729AB, G.726, ILBC. DTMF: IN-BAND, OUT-OF-BAND (RFC 2833) AND SIP INFO. ALTAVOZ MANOS LIBRES FULL-DUPLEX CON AEC. VAD, CNG, AEC, PLC, AJB, AGC.CARACTERISTICAS DEL TELEFONO:12 CUENTAS VOLP. MARCACION RAPIDA DE UN TOQUE, RELLAMADA. DESVIO DE LLAMADAS, LLAMADA EN ESPERA. TRANSFERENCIA DE LLAMADAS, RETENCION DE LLAMADAS. DEVOLUCION DE LLAMADAS, ESCUCHA EN GRUPO. SILENCIO, RESPUESTA AUTOMATICA, DND, SMS. CONFERENCIA A 5. LLAMADA IP DIRECTA SIN PROXY SIP. SELECCIONAR/IMPORTAR/ELIMINAR TONOS DE LLAMADA. AJUSTE DE FECHA Y HORA MANUAL O AUTOMATICO. PLAN DE MARCACION, NAVEGADOR XML, ACTION URL/URI. RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035). DOBLE PUERTO USB COMPATIBLE 2.0 O SUPERIOR. CONECTIVIDAD USB. FUNCIONES BASICAS: CONTESTAR/TERMINAR, SILENCIAR INTERFACES DE RED.GIGABIT ETHERNET DE DOBLE PUERTO. ALIMENTACION A TRAVES DE ETHERNET (IEEE 802.3AF), CLASE 3. PUERTOS USB (COMPATIBLE CON 2.0 O SUPERIOR). 1 PUERTO DE AURICULAR RJ9 (4P4C). 1 PUERTO DE AURICULARES RJ9 (4P4C). PANTALLA. LCD GRAFICO Y 192 X 64 PIXELES CON RETROILUMINACION. LED DE INDICADOR DE LLAMADAS Y MENSAJES EN ESPERA LED ILUMINADOS EN DOS COLORES CON INFORMACION DE ESTADO DE LA LINEA. INTERFAZ DE USUARIO INTUITIVA CON ICONOS Y TECLAS TACTILES. INTERFAZ DE USUARIO MULTILINGUE. IDENTIFICADOR DE LLAMADAS CON NOMBRE Y NUMERO AHORRO DE ENERGIA.BLUETOOTH. BLUETOOTH 4.2 INCORPORADO. WI-FI. WI-FI 2.4G/5G DE DOBLE BANDA INTEGRADO (802.11A/B/G/N). GESTION. CONFIGURACION: CONFIGURACION: BUSCADOR/TELEFONO/PROVISION AUTOMATICA. PROVISION AUTOMATICA A TRAVES DE FTP/TFTP/HTTP/HTTPS PARA IMPLANTACION MASIVA. PROVISION AUTOMATICA MEDIANTE PNP. BLOQUEO DEL TELEFONO PARA PROTECCION DE LA PRIVACIDAD PERSONAL. RESTABLECER VALORES DE FABRICA, REINICIAR. ***CONTACTO: BESSY VALLADAREZ ***Nota: Las cotizaciones deben ser entregadas en Ciudad Universitaria, oficina de Adquisiciones Menores, ubicada en el 6to piso del edificio Alma Mater en horario de lunes a viernes de 8:00 a.m. a 3:30 p.m.
***ATENCIÓN: ES FUNDAMENTAL ESPECIFICAR LA MARCA/MODELO Y CARACTERISTCAS DEL PRODUCTO QUE SE ESTÁ COTIZANDO. ASI COMO IMÁGENES.
Loading...
Loading...
Loading...
Create an account to explore this tender and find similar opportunities.